个人网银操作手册

个

人

网

银

操

作

手

册

此文档由DeBin软件生成。http://www.Word2ChmOnline.com


1.1账户信息查询

此功能可查询此用户下所有帐户的相关信息：帐户类型、开户网点等。

点击相应账号查询子账户相关信息：账户类型、币种、余额、账户状态、年利率等信息。


1.2交易明细查询

此功能是查询个人网银加挂账号的主机交易明细。用户通过选择账号和查询日期范围来查询，此交易提供了下载功能。

点击查询，可查询收入、支出、余额等信息。


1.3网银日志查询

用户通过选交易类型、账号和查询日期范围等条件，查询客户网银交易流水。客户通过此项功能可了解到所选日期范围内相应账号的各类交易情况以及网银的操作。

点击交易流水号，可以查看交易的详细信息


2.1活期转活期

此功能适用于该个人用户帐户的内部转账。从下拉框中选择付款帐户，收款帐户，录入付款金额。

录入完毕，点击“提交”

确认无误后，录入“交易密码”，点“确认”，完成交易。

注：1、此处交易密码为网银交易密码，非取款密码。

2、建议不要输入取款密码，以免不安全因素。


2.2活期转定期

此功能适用于该个人用户帐户的内部转账。从下拉框中选择付款帐户，存期，录入转存金额。

录入完毕，点击“提交”

确认无误后，录入“交易密码”，点“确认”，完成交易。

注：1、此处交易密码为网银交易密码，非取款密码。

2、建议不要输入取款密码，以免不安全因素。


2.3定期转活期

此功能适用于该个人用户帐户的内部转账。从下拉框中选择转出账号，定期子账户，选择转出方式，输入转出金额。

录入完毕，点击“提交”

确认无误后，录入“交易密码”，点“确认”，完成交易。

注：1、此处交易密码为网银交易密码，非取款密码。

2、建议不要输入取款密码，以免不安全因素。


2.4智能通知管理

此功能查询账号是否签约，若未签约可进行签约。从下拉框中选择要查询的账号。点击“查询”

若要签约，点击“点此签约”

选择通知类型，输入通知金额，点击“提交”

确认无误后，录入“交易密码”，点“确认”，完成交易。

注：1、此处交易密码为网银交易密码，非取款密码。

2、建议不要输入取款密码，以免不安全因素。


3.1我的理财产品

此功能是查询客户目前持有的已经成立的理财产品信息，不显示到期的理财产品信息，并在产品的交易撤销其内进行撤销操作。


3.2理财产品查询

此功能是用于查询银行已经成立的理财产品信息 。


3.3产品购买

此功能是对用户已经成立的符合用户风险的评估的理财产品进行购买。

选择要购买的产品，点击“认购”

确认产品信息后，输入认购金额，此处认购金额不能低于50000元。

确认无误后，录入交易密码，点击“下一步”完成交易。


3.4产品赎回

此功能可赎回已购买的开放式理财产品（封闭式产品不能赎回，以下图例仅作参考）。

选择要赎回的产品，点击“赎回”。

录入申请赎回份额，单击“下一步”。

录入交易密码，点击“下一步”，完成赎回交易。


3.5产品撤单

此功能可用于撤销已认购、申购或赎回交易。

选择要撤单的交易，点击“撤销”

确认撤销，输入交易密码，点击“确认”。


3.6交易明细查询

此功能是用于查询选定条件的交易明细

录入完毕后，点击“查询”，可以查看时间段内的交易详情


3.7客户资料查询

用户查询客户的详细资料，和对用户预留的一些信息进行修改。

录入完毕后，点击“修改”，其中带“*”为必填

确认无误后，点击“确定”


3.8风险评估

此功能是进行理财风险评估

点击“重新评估”，进行评估。

做完试卷后，点击“确认”。

若要进行更新风险等级操作，点击“更新风险等级”


4.1汇款到江阴农商银行

可以向在江阴农商行开户的其它帐户付款。如果收款人名册中有收款方的帐号，点收款人名册选择该帐户即可，否则须手工录入。

录入完毕，点击“提交”

首次录入的付款帐户，可点击“加入收款人登记簿”，加入到收款人名册中，下次可直接选取，无需手工录入。

确认无误后，录入“交易密码”，点“确认”，完成交易。

注：1、此处交易密码为网银交易密码，非取款密码。

2、建议不要输入取款密码，以免不安全因素。


4.2汇款到其他银行

可以向其它商业银行开设的帐户汇款。

“收款人银行名称”下拉框包含了国内所有商业银行；“汇入地”下拉框包含了国内省，直辖市，自治区；以及省级下属的各地区市，自治州；“收款人网点名称”下拉框包含了地区级单位下的各个支行，最后选择“转账方式”。

录入完毕后，点“提交”。

首次录入的付款帐户，可点击“加入收款人登记簿”，加入到收款人名册中，下次可直接选取，无需手工录入。

确认信息正确后，录入“交易密码”，点“确认”，完成交易。


5.1收款人登记簿管理

此功能用于添加和删除与用户经常发生业务往来的常用收款人帐号。以便在提交付款交易时，直接通过下拉框方便选择收款人。

点“新增”，可以增加行内或行外的收款人帐号，户名等信息。

点“帐号”，可以查看该帐号详细信息。

点“删除”，可以删除作废的收款人帐户信息。

点“下载”，可以将收款人信息下载到本地。

点“打印”，可以打印收款人信息。

下面以点击账号为例

点击收款人账号，可以查看收款人信息

对相应信息进行修改后，点击提交。

下面再以“新增”为例，用户可选择添加本行收款人名册，或者他行收款人名册。

1.选“江阴农商银行”，录入收款人帐号与名称。

录入完毕后，点“提交”。

2.选“其他银行”，录入收款人帐号与名称。

录入完毕后，点“提交”。


6.1银转证

此功能用于将银行账户的资金转到证券账户中。

其中点击“查询”按钮，可查询银行账户的余额

录入需要转入证券账户的金额，点“提交”。

确认信息无误后，录入网银交易密码，点“确认”，完成交易。


6.2证转银

此功能用于将证券账户资金转到银行账户中。流程同银转证，只是此时输入的密码为证券交易密码。

录入需要转入银行账户的金额，点“提交”。

确认信息无误后，录入网银交易密码，点“确认”，完成交易。


6.3资金账户余额查询

此功能用于查询个人证券账户的余额。

录入证券交易密码，点“确定”，查询余额。（注意：此处交易密码为证券账户交易密码）


7.1市民卡激活

通过该交易可对市民卡在线激活。

录入完毕，点击“提交”


7.2短信息签约

此功能通过该交易用身份证对短信签约进行查询等操作。

输入身份证号码，点击“查询”，可查看短消息签约情况。

点击“修改”，可对客户手机号码进行修改

点击“解约”，可对短消息进行解约

下面对这两个操作进行介绍：

(1)修改

录入完毕后，点击”提交“

确认无误后，点击”确认“

(2)解约

点击“解约”

确认要解约后，点击“确定”


8.1账户信息查询

持卡人可以利用此功能查询自己在江阴农商行银行申请的所有卡片的卡号、信用额度、当期交易金额、附卡使用人姓名等资料。

选择要查询的卡号，点击“查询”


8.2已出账单查询

持卡人可以利用此功能查询自己所有卡片自最近一期对账单结单日后至目前已入账但尚未产生对账单的详细交易明细，包括账户币种、交易日期、入账日期、卡号、交易描述、交易币种、交易金额。

选择要查询的账号，时间，点击“查询”


8.3未出账单查询

持卡人可以利用此功能查询自己所有信用卡已出对账单的详细交易明细。

选择要查询的账号，点击“查询”


8.4卡片信息查询

持卡人可以利用此功能查询自己所有在江阴农商银行申领的卡片的信用额度、可用额度、当日取现额度等相关信息。

录入完毕，点击“查询”

点击相应的卡号，可以查看具体信息


8.5信用卡还款

此功能可以在此处用任何一个账号对任意信用卡进行还款。

录入完毕，点击“确定”

确认无误后，录入“交易密码”，点“确认”，完成交易。


8.6自动还款管理

以通过签订信用卡自助还款协议，将您签约时指定的名下的借记卡、准贷记卡账户中存款通过还款渠道归还您的信用卡账户中的欠款。

录入完毕后，点击“设置”

确认无误后，录入“交易密码”，点“确认”，完成交易。


8.7积分查询

用于查询并显示持卡人信用卡消费积分信息。

点击“查询”，将显示积分信息


8.8申请进度查询

用于查询并显示客户信用卡申请进度信息。

选择证件类型，填入证件号码，录入完毕，点击“查询”


8.9信用卡挂失

此功能用于对已加挂的信用卡进行正式挂失操作。

选择完毕后，点击“提交”


8.10信用卡激活

此功能可在此自助激活您的信用卡，并在激活成功后设置您的初始交易密码。

录入完毕后，点击“激活”（带*的为必填）


8.11查询密码修改

此功能用于对查询密码进行修改

选择要修改查询密码的卡号，输入旧密码，新密码进行修改。录入完毕，点击“提交”。


8.12客户资料维护

此功能可以修改您在我行登记的信用卡个人信息。

选择要查询的卡号，点击“查询”

修改相应的信息，修改完毕，点击“更改”

确认无误后，点击“确定”。


8.13账户信息查询

此功能可以对信用卡账单的邮寄方式进行修改。

选择账单邮寄方式，点击“确定”

确认无误后，点击“确定”


9.1客户信息管理

此功能用于变更客户信息。

变更信息后，点“提交”。

确认信息无误后，点“确定”，完成个人信息的变更。


9.2网银交易密码修改

此功能用于修改网银交易密码。须录入旧密码，以及两次新密码。

录入完毕，点“提交”，完成密码修改。


9.3关联账户管理

通过该交易可对网银关联账户进行查询、添加、修改和删除等操作。

点击“新增”


9.4网银登录密码修改

此功能用于修改网银登录密码。须录入旧密码，以及两次新密码。

录入完毕，点“提交”，完成密码修改。


9.5账户挂失解挂

通过该交易可对账户进行口头挂失和解挂。

选择要操作的账号，选择挂失或解挂，然后点击“提交”


9.6设置快捷导航

通过该交易可设置您在网银中常用的一些功能，在菜单导航中显示。

选择完毕后，点击“提交”，完成快捷菜单的设置。此处最多可以选择5个快捷菜单。


9.7网银登录名修改

此功能用于修改用户网银登录名。

录入新的网银登录名，录入完毕，点击“提交”

确认无误后，输入网银登录密码，点击“确定”。